Il forum di HostingVirtuale



Oggi è giovedì 19 gennaio 2017, 3:12

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: 216.40.211.20 philio.net
MessaggioInviato: giovedì 23 gennaio 2003, 10:44 
Non connesso
Junior Member

Iscritto il: giovedì 23 gennaio 2003, 10:36
Messaggi: 18
Ho il sito sul server 216.40.211.20
ogni 5 minuti vedo che al posto del mio sito ci sta www.philio.net
come mai????? :?: :twisted: :?:

Aspetto vostra risposta sul forum.Grazie


Top
 Profilo  
 
 Oggetto del messaggio: anche il mio... non è una bella cosa
MessaggioInviato: giovedì 23 gennaio 2003, 12:05 
Non connesso
Newbie

Iscritto il: giovedì 23 gennaio 2003, 12:03
Messaggi: 6
Cosa è questa storia...?!!


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: giovedì 23 gennaio 2003, 12:51 
Non connesso
Site Admin

Iscritto il: mercoledì 20 novembre 2002, 17:28
Messaggi: 2899
E' gia' stata aperta una segnalazione in "Comunicazioni di servizio"... Ci stiamo lavorando.

Vi preghiamo di riportare ogni ulteriore comunicazione nel relativo thread, grazie!


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Exabot [Bot], Google [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron