Il forum di HostingVirtuale



Oggi è lunedì 23 gennaio 2017, 23:55

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio:
MessaggioInviato: lunedì 8 ottobre 2001, 10:53 
Non connesso

Iscritto il: lunedì 8 ottobre 2001, 10:53
Messaggi: 1
Stavo configurando un'applicazione PHP quando ho notato che la versione attualmente installata sul server e' la 4.0.3pl1 che ha dei bugs.

E' previsto un aggiornamento ad una versione di PHP piu' recente?



Paolo Guion - webmaster di Minitaly.com <i>Edited by: DragonPaint at: 10/8/01 11:54:20 am
</i>


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: venerdì 12 ottobre 2001, 22:39 
Non connesso
Site Admin

Iscritto il: sabato 12 ottobre 2002, 13:14
Messaggi: 3
Vorremmo installare la versione 4.0.6 con la nuova GD ma a leggendo il forum Cobalt pare che si siano ancora problemi.

Poiche' installare una patch errata puo' provocare problemi sul server, preferiamo aspettare notizie piu' rassicuranti.

<i></i>


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Google Feedfetcher, Yahoo [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron