Il forum di HostingVirtuale



Oggi è domenica 23 luglio 2017, 15:47

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio:
MessaggioInviato: martedì 26 marzo 2002, 13:09 
Non connesso

Iscritto il: martedì 26 marzo 2002, 13:09
Messaggi: 2
Ho già inviato una e-mail al supporto descrivendo il problema: sono in attesa dell'attivazione di un dominio .it ormai da 15 giorni. Ho verificato lo stato di registrazione presso il NIC e mi da sotto la voce status due risposte: ''scaduto'' e sotto ''respinto''. Cosa vuol dire?

Premetto che ho inviato tutti i necessari documenti a Omnibus e al NIC e che non sono intestatario di un altro dominio .it (ma di uno .net).

Grazie delle risposte. <i></i>


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: martedì 26 marzo 2002, 20:03 
Non connesso
Site Admin

Iscritto il: sabato 12 ottobre 2002, 13:14
Messaggi: 3
Come le è stato risposto anche per email deve esserci stato qualche problema con il NIC. E' sufficiente rinviare la LAR e il modulo elettronico.

Provvederemo a farlo noi direttamente.

<i></i>


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: martedì 26 marzo 2002, 23:18 
Non connesso

Iscritto il: martedì 26 marzo 2002, 13:09
Messaggi: 2
Grazie mille. Non avevo ancora ricevuto la mail prima di postare. <i></i>


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron