Il forum di HostingVirtuale



Oggi è mercoledì 26 luglio 2017, 17:37

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: disattivazione
MessaggioInviato: giovedì 22 gennaio 2004, 20:57 
Non connesso
Newbie

Iscritto il: sabato 25 ottobre 2003, 14:47
Messaggi: 8
Località: ve
Salve, ho notato che da qualche giorno i domini Ensim subiscono degli oscuramenti che non permettono di visualizzare siti e scaricare posta mentre i domini in Cobalt sono regolarmente attivi, da cosa dipende tale disservizio?


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: venerdì 23 gennaio 2004, 12:06 
Non connesso
Site Admin

Iscritto il: mercoledì 20 novembre 2002, 17:28
Messaggi: 2904
Tutte le comunicazioni in merito a problemi di rete, problemi hardware, down dei server, aggiornamenti software e/o hardware sono sempre indicati nel nostro Forum "Comunicazioni di Servizio".

Nel caso non siano presenti Thread in merito vuol dire che i nostri tecnici non hanno rilevato malfunzionamenti o problemi.

In caso contrario la invitiamo a contattarci nuovamente per consentirci di effettuare le dovute verifiche.

Grazie per la collaborazione.

_________________
Massimo - Assistenza Clienti HostingVirtuale


Top
 Profilo  
 
 Oggetto del messaggio: i problemi continuano
MessaggioInviato: venerdì 23 gennaio 2004, 16:19 
Non connesso
Newbie

Iscritto il: venerdì 22 novembre 2002, 18:00
Messaggi: 14
omnibus ha scritto:
Nel caso non siano presenti Thread in merito vuol dire che i nostri tecnici non hanno rilevato malfunzionamenti o problemi.


confermo al 100% quanto affermato da crms.it. anche in questo preciso istante ad esempio tutti i miei domini sono giù, mentre di comunicazioni recenti di oggi nel "thread in merito" non ne vedo.

risulta un post di ieri che parla di verifiche in corso, ma non ci sono notizie recenti su questi problemi che purtroppo continuano. mi risulta tra l'altro che alcune mail ricevute vengano perdute in questi momenti di oscuramento.

qualche problema per carità può anche essere del tutto normale, ma oramai la situazione si protrae da giorni e purtroppo non sono state trovate o proposte soluzioni che risolvano il problema alla radice.


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: venerdì 23 gennaio 2004, 18:02 
Non connesso
Site Admin

Iscritto il: mercoledì 20 novembre 2002, 17:28
Messaggi: 2904
Probabilmente avete ragione, non abbiamo dato aggiornamenti puntuali come di solito facciamo.

Il problema è che non ci sono variazioni sostanziali. Stiamo collaborando con i tecnici della webfarm per capire *in realtà* di cosa si tratta. Vi assicuro che è un problema davvero complicato, sono state effettuate tutte le verifiche del caso e non abbiamo trovato problemi reali. Purtroppo il server all'improvviso si blocca. Non ci sono tracce nei log, non ci sono errori, non ci sono problemi sulla RAM, non ci sono blocchi difettosi su disco, non ci sono stati attacchi, non ci sono rootkit, ecc.ecc.ecc.

Vi assicuro che ci stiamo lavorando e da ora daremo maggiori notizie.

Un'ultima cosa, ho spostato il thread in "Suggerimenti e Commenti" perchè preferiamo che i forum di supporto siano utilizzati solo per richieste di supporto tra utenti o tra utenti e tecnici e non per altro. Chiaramente per le richieste di assistenza va privilegiato il metodo del Ticket.

Grazie per la comprensione e la collaborazione.

_________________
Massimo - Assistenza Clienti HostingVirtuale


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 4 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Exabot [Bot], Google [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron