Il forum di HostingVirtuale



Oggi è lunedì 23 gennaio 2017, 23:57

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 5 messaggi ] 
Autore Messaggio
MessaggioInviato: sabato 29 settembre 2007, 12:04 
Non connesso
Junior Member

Iscritto il: giovedì 30 agosto 2007, 12:54
Messaggi: 21
Località: ancona
Salve dopo la registrazione del dominio mi dava errore sui componenti aggiunti di Joomla v 1.0.12 ed quindi sono costretti ad reinstallare tuto d'acapo poichè avevo fatto troppe modifiche ed avevo installato dei componenti.

Adesso dopo aver reinstallato joomla mi non ci riesco a installare nessun componente che Moduli.

Mi potreste aiutare.


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: domenica 30 settembre 2007, 19:59 
Non connesso
Senior Member

Iscritto il: giovedì 15 giugno 2006, 22:56
Messaggi: 205
Località: Trentino
Dovresti essere un po' più dettagliato sull'errore.

Forse un problema di autorizzazioni sulle cartelle?

_________________
Maurizio Condini

Consulente IT
Defcon.it - Business Solutions


Top
 Profilo  
 
 Oggetto del messaggio: Il problema è stato risolto
MessaggioInviato: lunedì 1 ottobre 2007, 9:29 
Non connesso
Junior Member

Iscritto il: giovedì 30 agosto 2007, 12:54
Messaggi: 21
Località: ancona
ho risolto, il ptoblema era che Safe Mode era impostato sull OFF, dopo la richiesta con Ticket mi hanno impostato sull'On ed adesso riesco a installare di nuovo.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Il problema è stato risolto
MessaggioInviato: lunedì 1 ottobre 2007, 9:58 
Non connesso
Senior Member

Iscritto il: giovedì 15 giugno 2006, 22:56
Messaggi: 205
Località: Trentino
munna ha scritto:
ho risolto, il ptoblema era che Safe Mode era impostato sull OFF, dopo la richiesta con Ticket mi hanno impostato sull'On ed adesso riesco a installare di nuovo.


Forse era il contrario, SAFE MODE "deve" essere OFF

http://www.hostingvirtuale.com/forum/viewtopic.php?t=1154
http://www.hostingvirtuale.com/forum/viewtopic.php?t=1152

_________________
Maurizio Condini

Consulente IT
Defcon.it - Business Solutions


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: martedì 2 ottobre 2007, 19:20 
Non connesso
Junior Member

Iscritto il: giovedì 30 agosto 2007, 12:54
Messaggi: 21
Località: ancona
in effetti è vero.


Grazie.


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 5 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Google Feedfetcher, Yahoo [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron