Il forum di HostingVirtuale



Oggi è giovedì 25 maggio 2017, 17:03

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 
Autore Messaggio
MessaggioInviato: martedì 24 novembre 2009, 17:31 
Non connesso

Iscritto il: martedì 24 novembre 2009, 17:22
Messaggi: 1
Salve sono nuovo avrei bisogno di aiuto, riscontro problemi con l'istallazione di joomla riportata nel titolo questi sono i messaggi che mi da il server al termine dell'installazione:

Notice: Undefined index: DBtype in /var/www/virtual/pa-fer.it/htdocs/installation/installer/models/model.php on line 764

Fatal error: Call to undefined function: getnulldate() in /var/www/virtual/pa-fer.it/htdocs/installation/installer/helper.php on line 290


come devo fare???


Top
 Profilo  
 
MessaggioInviato: mercoledì 25 novembre 2009, 13:19 
Non connesso
Senior Member

Iscritto il: giovedì 15 giugno 2006, 22:56
Messaggi: 205
Località: Trentino
Ciao Gianni,
per prima cosa installa la 1.5.15, poi leggi qui: http://forum.joomla.org/viewtopic.php?f=429&t=278696

_________________
Maurizio Condini

Consulente IT
Defcon.it - Business Solutions


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Exabot [Bot], Google Feedfetcher, Yahoo [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron