Il forum di HostingVirtuale



Oggi è lunedì 27 marzo 2017, 7:35

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 
Autore Messaggio
MessaggioInviato: mercoledì 18 luglio 2012, 6:09 
Non connesso

Iscritto il: lunedì 2 luglio 2012, 21:52
Messaggi: 4
Località: Bari
[quote="gea2000"]Probabilmente sbagli ad inserire i parametri.
SERVER ENSIM/LINUX
Lo username deve essere impostato nel seguente modo: username@nomedominio.com, la password è quella fornita nell' e-mail di attivazione.[/quote]

Scusatemi io ho immesso i parametri che mi sono stati inviati via email ovviamente sono i provvisori ma non riesco ugualmente ad accedere sia da pannello che da ftp esterno forse il parametro username bisogna cambiarlo con qualcos'altro o sbaglio.
Ho già provato diverse volte a immettere
HOST : l'indirizzo ip assegnatomi
NOME UTENTE : username@nomedominio.com che sia così che mettendo il nome del mio dominio non succede nulla
PASSWORD : quella registrata


Top
 Profilo  
 
MessaggioInviato: giovedì 19 luglio 2012, 15:13 
Non connesso
Site Admin

Iscritto il: mercoledì 20 novembre 2002, 17:28
Messaggi: 2899
L'utente è stato creato tramite il pannello di controllo?

_________________
Massimo - Assistenza Clienti HostingVirtuale


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Exabot [Bot], Google [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron