Il forum di HostingVirtuale



Oggi è mercoledì 26 luglio 2017, 19:34

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 3 messaggi ] 
Autore Messaggio
MessaggioInviato: martedì 13 giugno 2006, 16:24 
Non connesso
Newbie

Iscritto il: giovedì 13 aprile 2006, 18:54
Messaggi: 9
Salve,
in questo momento sono riuscito a risolvere il problema che affligeva il mio blog nel posting dei messaggi per via del blocco anti-spam, ora che ho messo apposto tutto (gli articoli nel blog, interfaccia completata e tutto il resto...) mi potete attivare il dominio informaticplace.net
Attualmente il dominio è bloccato però si dovrebbe sbloccare per la data 19/06/2006 quindi pronto per essere registrato.
Ora attendo da voi la conferma che tutto sia apposto e di conseguenza procedere (dopo 2 mesi di attesa :D ) nell'attivazione del dominio.


Ultima modifica di Anthony55789 il mercoledì 14 giugno 2006, 8:35, modificato 1 volta in totale.

Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: martedì 13 giugno 2006, 17:41 
Non connesso
Site Admin

Iscritto il: mercoledì 20 novembre 2002, 17:28
Messaggi: 2904
Può richiederlo per email a supporto (at) hostingvirtuale.com o via ticket.

_________________
Massimo - Assistenza Clienti HostingVirtuale


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mercoledì 14 giugno 2006, 8:39 
Non connesso
Newbie

Iscritto il: giovedì 13 aprile 2006, 18:54
Messaggi: 9
Mandato :wink: la richiesta via mail, attendo al più presto una vostra risposta.


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Exabot [Bot], Google [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: