Il forum di HostingVirtuale



Oggi è lunedì 29 maggio 2017, 16:07

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema FEED
MessaggioInviato: venerdì 29 aprile 2011, 21:16 
Non connesso
Newbie

Iscritto il: lunedì 11 aprile 2011, 18:59
Messaggi: 6
C'è una manirera per ovviare il problema FEED?
se uso Feed Validator di google mi da errore perchè per i frame non trova il file xml ma una pagina html, c'è una maniera per ovviare il problema?

Posto il link del validator del mio sito.
Grazie!


http://feedvalidator.org/check.cgi?url=http%3A%2F%2Fwww.gemskeeper.net%2F%3Ffeed%3Drss2


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema FEED
MessaggioInviato: venerdì 6 maggio 2011, 20:15 
Non connesso
Newbie

Iscritto il: lunedì 11 aprile 2011, 18:59
Messaggi: 6
Il problema sta nel banner del servizio free anche sui documenti .xml
Quindi non credo ci sia soluzione a meno di uno stravolgimento dei banner del servizio free a monte...

Le due pecche che ho trovato del servizio free (per adesso):

1 Impossibilità di usare i FEED.
2 Dover per forza rompere le scatole all'assistenza per registrare il sito in google


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron