Il forum di HostingVirtuale



Oggi è martedì 24 gennaio 2017, 0:00

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problemi con l'attivazione
MessaggioInviato: martedì 18 aprile 2006, 10:14 
Non connesso
Newbie

Iscritto il: domenica 26 febbraio 2006, 11:18
Messaggi: 6
Salve, io ho fatto richiesta di attivazione del dominio XMANU.ORG con servizio FREE , dunque ho confermato il link e inviato il contratto (sabato) sapendo delle imminenti feste ho lasciato trascorrere questi giorni confidando in oggi. Ma proprio ora vedo nella mia casella gmail il messaggio che non è stato possibile attivarlo per mancanza di documenti e/o click sul link.

Come mai?
Grazie


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: martedì 18 aprile 2006, 14:50 
Non connesso
Site Admin

Iscritto il: mercoledì 20 novembre 2002, 17:28
Messaggi: 2899
Il suo dominio FREE è stato attivato oggi. Dovrebbe aver ricevuto la mail di attivazione con tutti i dati. Ci faccia sapere in caso di problemi.

_________________
Massimo - Assistenza Clienti HostingVirtuale


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Google Feedfetcher, Yahoo [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron