Il forum di HostingVirtuale



Oggi è sabato 25 marzo 2017, 8:45

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 
Autore Messaggio
MessaggioInviato: mercoledì 21 novembre 2007, 11:37 
Non connesso

Iscritto il: mercoledì 21 novembre 2007, 11:32
Messaggi: 2
Ormai è da mesi che abbiamo continui problemi con l'invio delle email... E' mai possibile che i vostri server siano perennemente in black list???

Visto che paghiamo gradirei anche avere un servizio decente: il che vuol dire che non è possibile che per colpa di chi abusa dell'invio delle email gli altri ci rimettano.

La troviamo una soluzione? Tra l'altro adesso si presenta pure il problema di una lentezza disarmante il pomeriggio... cos'avete combinato? A sto punto era meglio la connettività tedesca...

Ah per la cronaca il sito è http://www.ictportal.it


Top
 Profilo  
 
MessaggioInviato: mercoledì 21 novembre 2007, 17:37 
Non connesso
Site Admin

Iscritto il: mercoledì 20 novembre 2002, 17:28
Messaggi: 2899
Luk4S ha scritto:
il che vuol dire che non è possibile che per colpa di chi abusa dell'invio delle email gli altri ci rimettano.


Si è risposto da solo. Se qualcuno ne abusa non possiamo fare altro che avvisarlo e nel caso disattivare il servizio. Si finisce in BlackList semplicemente perchè qualche utente non aggiorna il CMS o il forum e viene "bucato" per inviare spam... in questi casi è indispensabile la collaborazione degli utenti.

Per la velocità nessun problema... la Germania lasciamola perdere. ;)

_________________
Massimo - Assistenza Clienti HostingVirtuale


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Exabot [Bot], Google [Bot], Yahoo [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron