Il forum di HostingVirtuale



Oggi è venerdì 28 luglio 2017, 9:52

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento
 [ 1 messaggio ] 
Autore Messaggio
 Oggetto del messaggio: Tabula rasa
MessaggioInviato: giovedì 6 dicembre 2007, 11:21 
Non connesso

Iscritto il: lunedì 24 aprile 2006, 10:19
Messaggi: 1
Salve,

spero mi possiate essere di aiuto...

...premessa: esisteva un sito sul nostro spazio realizzato da un precedente webmaster. Ho provato ad installare una seconda istanza di joomla, dunque ho creato un database nuovo, ho settato i permessi etc... ma al momento di riferire i dati del database mi dice sempre che user e pass sono incorretti... dunque ho pensato che sia un problema di nome host... chi ha installato joomla mi potrebbe dire come si setta il database? perchè ho provato anche con localhost ma niente :(

altra cosa... ci sono una serie di permessi che non si possono cambiare che non mi permettono di elminare tutta una serie di contenuti del sito vecchio (esiste un database sql riferito a quel sito... sarà quello?). Se è possibile qualcuno potrebbe spiegarmi come faccio a riportare il dominio a zero (cioè pulito pulito come quando l'abbiamo attivato)?

Grazie a tutti per l'attenzione e per la disponibilità


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 1 messaggio ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Iscritti connessi: Bing [Bot], Exabot [Bot], Google [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron