Il forum di HostingVirtuale



Oggi è mercoledì 18 ottobre 2017, 5:34

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento
 [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Dominio su 151.1.182.13. Errore 500
MessaggioInviato: domenica 6 giugno 2010, 21:23 
Non connesso
Newbie

Iscritto il: domenica 21 dicembre 2008, 15:44
Messaggi: 10
Salve ragazzi,
volevo continuare una bozza di un post sul mio sito (acmagazine.net, server 151.1.182.13), ma non riesco a collegarmi in quanto il server mi risponde col fatidico errore 500.. internal server error..

Aggiungo che non ho fatto alcuna modifica ai file del mio sito.. ieri andava perfettamente, oggi no.

Ho visto che la macchina è oggetto di verifiche in questo periodo... ci sono novità?


Top
 Profilo  
 
MessaggioInviato: domenica 6 giugno 2010, 21:58 
Non connesso
Site Admin

Iscritto il: mercoledì 20 novembre 2002, 18:28
Messaggi: 2903
viewtopic.php?f=3&t=2165

_________________
Massimo - Assistenza Clienti HostingVirtuale


Top
 Profilo  
 
MessaggioInviato: domenica 6 giugno 2010, 22:43 
Non connesso
Newbie

Iscritto il: domenica 21 dicembre 2008, 15:44
Messaggi: 10
Perfetto! Ora funziona!

Ragazzi, siete il miglior hoster che io abbia mai incontrato.. L'unico che alla domenica sera si mette lì a risolvere i problemi dei clienti! Grandiosi!


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Iscritti connessi: Bing [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron