Il forum di HostingVirtuale



Oggi è lunedì 23 ottobre 2017, 19:03

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: PHP 5.1+ con CMS OpenCart
MessaggioInviato: venerdì 19 aprile 2013, 8:50 
Non connesso

Iscritto il: venerdì 29 aprile 2011, 18:56
Messaggi: 3
Salve, ho caricato i file per l'installazione di opencart su http://www.antichebontadicalabria.it

se vado per fare l'installazione mi esce la scritta che necessita di PHP 5.1+, ma il PHP installato sul vostro server mi da versione 5.1.63-0+squeeze1, quindi dovremmo esserci eccome..
mi sapete dire come mai non va? Sbaglio io qualcosa e non è quella la versione PHP che avete caricato?


Edit: risolto, si può cancellare


Top
 Profilo  
 
 Oggetto del messaggio: Re: PHP 5.1+ con CMS OpenCart
MessaggioInviato: venerdì 19 aprile 2013, 10:11 
Non connesso
Site Admin

Iscritto il: mercoledì 20 novembre 2002, 18:28
Messaggi: 2904
domeman99 ha scritto:
Edit: risolto, si può cancellare

Ok, infatti il CMS risulta installato.

_________________
Massimo - Assistenza Clienti HostingVirtuale


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Iscritti connessi: Bing [Bot]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron