Il forum di HostingVirtuale



Oggi è lunedì 23 ottobre 2017, 18:51

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 
Autore Messaggio
MessaggioInviato: venerdì 13 aprile 2012, 11:09 
Non connesso

Iscritto il: venerdì 13 aprile 2012, 11:06
Messaggi: 4
Buonagiorno a tutti

Ho appena creato il modulo contatti con il form per ricevere email, solo che, nonostante esca la scritta che l'email è stata inviatacorrettamente, non ricevo ne l'email al mio indirizzo di posta (salerno.premiazioni@libero.it) ne la copia all'indirizzo del mittente.

Indico i parametri di configurazione del server alla sezione mail:

Mailer (Funzione PHP mail)
Mail da (salerno.premiazioni@libero.it)
Nome (Salerno Premiazioni)
Percorso sendmail
Auth SMTP (No)
Sicurezza SMTP (vuoto)
Porta SMTP (25)
Utente SMTP (vuoto)
Password SMTP (vuoto)
Host SMTP (localhost)

Nel mio menù contatti, ho aggiunto la componente "contatti" correttamente,
quindi credo sia un altro il problema.

Aiutatemi :(


Top
 Profilo  
 
MessaggioInviato: venerdì 13 aprile 2012, 12:08 
Non connesso

Iscritto il: venerdì 13 aprile 2012, 11:06
Messaggi: 4
Nessuno mi aiuta?

Ho contattato anche il supporto ma mi hanno risposto che avendo il dominio gratis non possono rispondere a tutte le mie richieste...


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Iscritti connessi: Bing [Bot], Google Feedfetcher


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron