Il forum di HostingVirtuale



Oggi è lunedì 23 ottobre 2017, 18:49

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento
 [ 9 messaggi ] 
Autore Messaggio
 Oggetto del messaggio:
MessaggioInviato: domenica 21 luglio 2002, 10:35 
Non connesso
Newbie

Iscritto il: domenica 21 luglio 2002, 10:35
Messaggi: 5
Anche io è ormai 5 giorni che ho gravissimi problemi con il server del nostro sito (http://www.click4soccer.com) il quale è stato fermo più volte per periodi più o meno lunghi (anche alcune ore). Ora è 'morto' da almeno 14 ore e

nonostante abbia scritto già ieri sera al supporto, nulla è stato fatto! Questo è INACCETTABILE per un servizio a pagamento come quello che ho io.

Vi prego di riattivare al più presto il mio sito e di analizzare a fondo il problema per prendere provvedimenti.



Flavio Pasquali <i></i>


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: domenica 21 luglio 2002, 12:15 
Non connesso

Iscritto il: domenica 21 luglio 2002, 12:15
Messaggi: 3
Oggi per la quarta volta in una sola settimana il server httpche ospita il nostro sito è stato down. Oggi durante TUTTA la giornata.

E' stato sollecitato più volte allo staff di risolvere il problema, ma non mi sembra che sia stato risolto.

E' inconcepibile dover pagare per un servizio che non può definirsi tale.

Vi prego di risolvere definitivamente il problema.

Attendo risposta.

Cordialmente,

Andrea Venturi <i></i>


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: domenica 21 luglio 2002, 19:34 
Non connesso
Site Admin

Iscritto il: sabato 12 ottobre 2002, 14:14
Messaggi: 3
Gent.li utenti,

credo sia stata data una risposta a tutti (anche di domenica).



- Abbiamo piu' volte detto che il problema è rappresentato dal server ASP e in alcuni casi dal server http(fortunatamente conosciamo il comando per riavviarlo).



- Abbiamo anche comunicato che è possibile trasferire i domini su altri server in attesa di isolare il colpevole.



- Infatti siamo convinti che qualcuno si stia divertendo a testare chissa' quale script ASP senza capirne il funzionamento...



Non stiamo nascondendo nulla e siamo disponibili a ogni soluzione...



Grazie per la collaborazione!

<i></i>


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 22 luglio 2002, 0:02 
Non connesso

Iscritto il: lunedì 22 luglio 2002, 0:02
Messaggi: 1
http://www.hotelgiolli.it



Anch' io sono down .... ed ero pure rimasto in città per aggiornamenti !



4 mail inviate al supporto - 0 ricevute



Mah !



Fabio Taranta <i></i>


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 22 luglio 2002, 0:26 
Non connesso

Iscritto il: domenica 21 luglio 2002, 12:15
Messaggi: 3
perfettamente daccordo con te click4soccer.

io ho un HV500.

Ho inviato parecchie mail chiedendo quale fosse il problema, e, tral'altro mi è stato risposto in modo incorretto ovvero ke il server era down, mentre esso in realtà pingava correttamente e i servizi principali quali FTP e mail funzionavano.

Mentre credo che il problema si trovi nel demone HTTPD,che tra le altre cose, basta 1 solo comando per resettarlo e farlo ripartire.

<i></i>


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 22 luglio 2002, 9:57 
Non connesso
Site Admin

Iscritto il: sabato 12 ottobre 2002, 14:14
Messaggi: 3
Abbiamo disattivato il primo script. Restiamo in attesa di verifica per almeno 24 ore. <i></i>


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 22 luglio 2002, 19:15 
Non connesso
Senior Member

Iscritto il: domenica 21 luglio 2002, 20:22
Messaggi: 33
Località: Wilmington, NC - USA
anche a me problemi di collegamento che vanno e vengono..



tutto il fine settimana senza sitoweb..



beh.. no ho calcolato e neanche voglio farlo le perdite di visitatori nuovi che se ne sono andati pensando che il sito fosse finito nel nulla!! <i></i>

_________________
dove non c'e' la tigre anche la lepre spadroneggia


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: martedì 20 agosto 2002, 22:22 
Non connesso

Iscritto il: domenica 21 luglio 2002, 12:15
Messaggi: 3
quote:

-------------------------------

Gent.li utenti,

credo sia stata data una risposta a tutti (anche di domenica).

-------------------------------

beh mi sembra il minimo ke ci sia il supporto anke nei giorni festivi--

cmq... anke oggi da parecchie ore i server sono down...

ora è il momento di dire BASTA... è inaccettabile!!!



**************

99,9% uptime

**************

vi dice qualcosa???? <i></i>


Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: martedì 20 agosto 2002, 22:41 
Non connesso
Site Admin

Iscritto il: sabato 12 ottobre 2002, 14:14
Messaggi: 3
Perche' invece di aggiungere thread che non risolvono nulla non legge i ns forse piu' utili ed interessanti?

Esiste "Comunicazioni di Servizio" per questi problemi ma non tutti gli utenti ci hanno fatto caso.

<i></i>


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento
 [ 9 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Iscritti connessi: Bing [Bot], Google Feedfetcher


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron